Feeds:
Articoli
Commenti

Archive for the ‘Terza MA’ Category

Per la Terza Media

Per vedere come si risolve questa equazione, clicca sull’immagine.

Se invece vuoi sapere come svolgere la verifica, clicca qui.

image

 

Annunci

Read Full Post »

Per la Terza Media

Utilizziamo SketchUp per disegnare un cono tridimensionale e interattivo.

Vediamo anche come visualizzare le misure dell’area di base, di quella laterale e del volume.

Ricordiamo le formule da utilizzare.image

Area cerchio di base = areaCerchioArea laterale = AreaLaterale  

Volume = volumeCono

Clicca sull’immagine sotto e attendi con pazienza che si carichi tutto il filmato interattivo.

cono001 

Read Full Post »

Per la Terza Media

Vediamo come SketchUp ci aiuta a visualizzare una sfera, la sua superficie e il suo volume.

image

Iniziamo ripassando le formule:

image

Adesso attendi che si carichi tutto il filmato, poi clicca sulla freccia verde. Clicca qui.

 

Read Full Post »

Per la Terza Media

Svolgete questo test per verificare le vostre conoscenze sulle rocce.

Clicca sull’immagine.

Read Full Post »

Per la Terza Media

Come trovare le coordinate del punto di intersezione utilizzando GeoGebra.

Aspettate che si carichi il filmato che vi spiegherà come disegnare le due rette ed individuare quindi le coordinate del punto di intersezione.

Clic sull’immagine.

image

 

Read Full Post »

Per la Terza Media

Rispondi alle domande, ma presta molta attenzione alle unità di misura!

(Per vedere come ottenere le misure di area e volume della piramide, clicca qui)

Clic sull’immagine.

Read Full Post »

Per la Terza Media

Calcoliamo il costo dei nostri consumi elettrici.

Sul sito dell’Endesa troviamo che la tariffa oraria media è di circa 0,15 €/kWh.

tariffaEndesa

Adesso compiliamo il foglio Excel in questo modo.

image

Poi calcoliamo quanto ci costano le lampadine accese per 5 ore al giorno moltiplicando il contenuto della casella per 0,15€.

image

Se moltiplichiamo per 30 otteniamo il costo mensile.

image

Ripetiamo per ogni singolo elettrodomestico e infine calcoliamo automaticamente i totali con la formula =SOMMA(G5:G16)

image

Buon lavoro!

Read Full Post »

« Newer Posts - Older Posts »